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[bookmark: _Toc536531386]Chapter One: Margins of your Document
Margins are a critical part of formatting a thesis/dissertation. The Formatting Guidelines are clear on the minimum margin requirements for various pages. As these margins can change, depending on the type of page, it can be confusing to create the necessary margins for each page. Following the guidelines below should help.
[bookmark: _Toc536531387]Front Page and Copyright Page
The front page of your document and the copyright page must adhere to the general minimum margin guidelines:
Top Margin:  1”
Left Margin:  1.5”
Right Margin:  1”
Bottom Margin: 1”
Information on the front page should be centered vertically as much as possible, while remaining within the minimum margin requirements.  
Information on the copyright page should be centered and placed at the top of the page.
[bookmark: _Toc536531388]Front Matter Pages

The Abstract, Acknowledgements, Table of Contents, List of Figure, and List of Tables pages must also meet the requirements of the general minimum margin guidelines 
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with one exception: these pages must have page numbers. The page number on the Abstract Page is “ii.”
To insert page numbers so that they start with the Abstract Page:
After typing the information on the Copyright Page (or Front Page if you are not including a Copyright Page), press Enter and click on the “Layout” tab in the Home bar.  
Place your cursor on the arrow next to “Breaks” in the “Page Setup” section and scroll down to “Section Breaks, Next Page.” Click on this item.
Your cursor will move to the top of a new page.  
To add the page numbers for the Front Matter, click on the “Insert” tab and click on “Footer” in the “Header & Footer” section.
Scroll down to and click on “Edit Footer.”  
The Header & Footer Tools Design bar should be shown at the top of the page.  Click on “Page Numbers,” scroll down and click on “Format Page Numbers.”
In the box that appears, change Number Format to “i, ii, iii, iv, v….”.  Check the small box under “Page Numbering” that says, “Start With” and type in “ii.” Click “OK”
Before closing the Header and Footer Design tab, in the “Positions” section, change the number for “Footer from Bottom” to 1.1”.  This will ensure that your page numbers do not intrude into the minimum 1” bottom margin of the paper.

Once you have formatted the page number for the front matter, place page breaks (the “Insert” tab on the home bar, “Page Break” in the “Pages” section) when you have finished typing each page to ensure the same formatting and page numbers for all pages in the Front Matter.
[bookmark: _Toc536531389]Main Text of the Document
With your cursor placed after the text on the last page of your front matter, click on the “Layout” tab and click on “Breaks” in the “Page Setup” section.  Click on “Section Break-Next Page.”  Your cursor should move to the top of the next page. 
As pages with a chapter heading require a minimum 2” top margin and an Arabic numeral for the page numbers, you will need to make 2 changes to your formatting on the page for Chapter 1.
Click on “Margins,” scroll down and click on “Custom Margins.”  Change the margins so that the top margin is 2”, the left margin is 1.5”, the right margin is 1” and the bottom margin is 1”. Click “OK.”
Double-click on the bottom of the page to bring up the “Header and Footer Design tool.”  Click on “Page Numbers” in the “Header & Footer” section on the left of the new toolbar.  Scroll down to and click on “Bottom of Page” and click on “Plain Number 2.”  This will center your page number at the bottom of your page.  If the page number continues with the previous Roman Numerals, click on “Page Numbers” again and click on “Format Page Numbers.”  When the box pops up, make sure that the number format is “1, 2, 3, 4,” Under “Page Numbering,” click on the circle in front of “Start At” and ensure that the number “1” is showing in the drop-down menu.  Click on “OK.”
Change the “Footer from Bottom” in the “Position” section to 1.1” to allow for adequate room for the page number.  Click on “Close Header and Footer.”
The first page of your chapter should now be formatted correctly.  Click on the “Heading 1” style in the “Styles” section on the Home tab and type your chapter title.  Begin to type your paper.
When your cursor is at the bottom of the page, click on the “Layout” tab.”  Click on “Breaks,” scroll down and click on “Section Break – Next Page.”  Your cursor should now be at the top of the next page.  Click on “Margins,” scroll down and click on “Custom Margins.”  Change the top margin to 1” and click “OK.”  
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[bookmark: _Toc536531390]Chapter Two: Headings/Subheadings within your Paper
The format of headings and subheadings are dictated by your style guide. If your document’s heading and subheading formatting does not adhere to a style guide, The Office of Graduation will ask you to provide your style guide such that we can assist with the formatting in this manner. The following parameters are APA 7 standards and are provided as an example for your headings and subheadings. Regardless of the number of heading levels, always use the headings in order. These begin with Heading 1 for all Chapter headings and Heading 2 for the first subheading.  All headings of the same type should be consistent throughout the document, including capitalization, font, style and alignment.  This includes all headings in the front matter, back matter, and body of the text.
[bookmark: _Toc536531392]Heading 2
The first sub-heading level is formatted Flush Left, Boldface, and in Title Case Heading. Text then starts as a new paragraph.
[bookmark: _Toc536531393]Heading 3
The second sub-heading is Flush Left, Boldface Italic, and Title Case Heading. Text then starts as a new paragraph.
Heading 4. The third sub-heading is Indented, Boldface, and in Title Case Heading Ending with a period. Paragraph text continues on the same line.
[bookmark: _Toc536531394]Heading 5. The fourth sub-heading is Indented, Boldface Italic, and in Title Case Heading Ending with a Period. Paragraph text continues on the same line.



[bookmark: _Toc536531395]Additional Heading Information
[bookmark: _Toc536175942][bookmark: _Toc536176786][image: ]
[bookmark: _Toc536178647]Figure 1: Screenshot of Ribbon Showing Font Styles
All heading types have been programmed into this template.  When you need to type in a heading, determine whether it is Heading 1 (Title of page or chapter), Heading 2 (main headings in the body of your text), Heading 3 (the second level subheading), Heading 4 (the third level subheading) or Heading 5 (the fourth level subheading).  Upon determining the type of heading, click on the heading type in the “style bar” at the top of the page.  (Please see Figure 1 above.)


[bookmark: _Toc536531396]Chapter Three: General Style and Spacing Information
[bookmark: _Toc536531397]Style and Type
Style and size of type should be consistent throughout the manuscript.  Decorative fonts are not allowed and bold and italics should be used sparingly.  Color is considered a decorative font and should not be used.  Exceptions may be made for material such as tables reproduced from some other medium, oversized tables or figures, and for material in the appendix where color is used.  All material must be legible and conform to margin requirements. 
[bookmark: _Toc536531398]Spacing
All material in your thesis/dissertation should be double-spaced. This includes quotations from interview participants or other sources not formally cited in your bibliography works cited section. Quotations less than 3 lines in length should be included in the paragraph as regular type with quotation marks.  Quotations longer than 3 lines in length should be blocked and single-spaced.
“Select from more than 120 graduate degree programs that will challenge, inspire and prepare you to achieve your highest academic and professional goals.  DU graduate programs combine rigorous study with critical thinking, collaboration and applied learning experiences that will enable you to expand your skills, deepen your expertise and apply your knowledge to benefit you and the world.”
To create a quote longer than 3 lines in length, go to the style bar on the home page and scroll down to the “Quote” block.  Click on the block and type your quotation.  The text will automatically format to prescribed style.

Once you have completed typing your quote and have hit the “enter” key, make sure that your style changes to “Normal” in the style bar to maintain double-spacing and indented paragraphs.
Standalone Lines (sometimes referred to as Widows and Orphans)
     There must be at least two lines of a paragraph at the bottom of the page or at the top of the page. The last line of a paragraph may not appear at the top of the page, nor may the first line of a paragraph appear at the bottom of the page. Most versions of Microsoft Word have an automatic feature to control standalone lines which Microsoft Word refers to as “Widows and Orphans.” When the last line of a paragraph appears alone at the top of a page, it is called a “widow”. When the first line of a paragraph appears alone at the bottom of a page, it is called an “orphan”. Please ensure that this function is turned on to prevent standalone lines in your document. Instructions for setting Microsoft Word to avoid standalone lines are available at https://www.howtogeek.com/257674/how-to-stop-pages-from-breaking-after-the-first-line-of-a-paragraph-in-microsoft-word/.




[bookmark: _Toc536531399]Chapter Four: Additional Features
[bookmark: _Toc536531400]Inserting Lists of Items
A dissertation or thesis may use a bullet list of items.  Lists can also provide information in an easily readable format.  To create a list in your manuscript, place your cursor where you would like the list to start, go to the Styles bar on the Home tab and click on the “List Paragraph” style.  
The first bullet point will appear, and the cursor will move 0.25” to allow you to start typing your information.
Each time you hit the “Enter” key, a new bullet point will appear to create the next item in the list.
When you have completed your list of items, simply hit the “Enter” key and choose “Normal” from the Styles bar on the home tab.
Once you hit the “Normal” style, your text will return to a paragraph format with double spacing and an indented first line.
[bookmark: _Toc536531401]Inserting Figures and Tables
[bookmark: _Toc536531402]Figures
Figures within your manuscript consist of pictures, illustrations, and graphs or charts.  Figures should be numbered consecutively using Arabic numbers and should have a caption that says concisely what the figure contains. The caption is consistently placed below or above the figure depending on your style guide and should be single-spaced.  

[image: Rankings and Recognition | University of Denver]




[bookmark: _Toc536178648]Figure 2:  University of Denver
After inserting the chosen figure in your manuscript, click on the “References” tab and click on “Insert Caption.”  To create the Figure Caption, you will need to format the first figure caption in your manuscript.  After clicking on “Insert Caption,” a caption box will appear.  To format the Figure Caption, select “Figure” from the drop-down box.  The position drop down should automatically change to “below selected item.” Click on “OK” and the caption should appear below your figure.  Highlight the caption with your cursor and change the style by going to the Home tab and clicking on “Figure/Table Title” in the Styles section.
[bookmark: _Toc536531403]Tables
Tables within your manuscript are also numbered consecutively using Arabic numerals. The table is consistently placed below or above the table depending on your style guide and should be single-spaced.  Prior to inserting a table, click on the “References” tab and click on “Insert Caption.”  To create the Table Caption, you will need to format the first table caption in your manuscript.  After clicking on “Insert Caption,” a caption box will appear.  To format the Table Caption, select “Table” from the drop-down box.  The position drop-down should automatically change to “above selected item.” Click on “OK” and the caption should appear.  Highlight the caption with your cursor and change the style by going to the Home tab and clicking on “Figure/Table Title” in the Styles section.

[bookmark: _Toc536178932]Table 1[image: Image result for database table images]: Student Marks by Class and Sex










All tables and figures must fit within the minimum margin specifications.  Landscape pages can be used if additional space is needed.  Please see the next chapter for how to create a Landscape page.

[bookmark: _Toc536531404]Chapter Five: Landscape Pages
Landscape pages can often create confusion for students; however, their use can be instrumental to a thesis or dissertation. A tutorial for landscape pages can be found on YouTube – “Thesis and Dissertation Tutorial Part 6: Inserting a Landscape Page and Rotating the Page Number” https://www.youtube.com/watch?v=xpGxzLbO4fY. This was produced by Iowa State University. Please note that the page numbers in this tutorial are in a different location than DU’s formatting requirements.
[bookmark: _Toc536531405]Here is Iowa State’s tutorial on how to rotate a page number on a landscape page. Again, please note their page number locations are different than DU’s, but the process is the same. “Thesis and Dissertation Tutorial Part 10: Rotating Page Number on Landscape Pages”: https://www.youtube.com/watch?v=eTLuwOfiRLc.
Margins for Landscape Page
As margins are dictated by the binding of the document (i.e., the additional ½” added to the left margin to allow for the space needed for binding) and a landscape page is bound the same as other pages in the manuscript, the margins are set as follows:
Top margin:  1.5”
Right margin:  1”
Left margin:  1.3” is suggested to allow space for the page number.
Bottom margin:  1”
Please note that the top margin on a Landscape page is the same as the left margin on a portrait page and so on.
[bookmark: _Toc536531406]Page Numbers on Landscape Pages
The page number on landscape pages is located the same place that it appears on portrait pages.  This is accomplished through section breaks and reformatting.  The tutorial mentioned above provides step-by-step instructions on how to do this.

[bookmark: _Toc536531407]Sample Landscape Page
This is a depiction of a Landscape page in a thesis/dissertation.  Please note the location and placement of the page number and the change in margins.  If you are using this template, the page number for a landscaped page has been formatted for you.  To insert the pre-formatted landscape page number, click on “Insert” in the home bar.  Click on “Page Number” and then click on “Page Margins.”  In the text box that comes up, click on the “Landscape Page Number” box and proceed from there.
If you are inserting multiple Landscape pages, one immediately after the other, a “Section Break – Next Page” should be inserted at the bottom of the portrait page immediately before the first Landscape page.  When the final Landscape page is completed, with your cursor at the bottom of all text, insert another “Section Break – Next Page.”
	10



Once you have completed your landscape page and inserted the “Section Break-Next Page,” you must change the orientation back to portrait.  The margins should be consistent with previous portrait pages.
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[bookmark: _Toc536531408]Chapter Six: Endnotes/Footnotes
An endnote is a source citation that refers the readers to a specific place at the end of the paper so the reader can find the source of the information/quote/words mentioned in the paper.  
A footnote is a source citation that refers the reader to the bottom of the page where the source is listed.
[bookmark: _Toc536531409]Formatting Endings/Footnotes
There are no differences between footnotes and endnotes in terms of style formatting.  The only difference is where they appear.  
[bookmark: _Toc536531410]Footnotes
A consistent style for footnotes must be followed throughout your thesis/dissertation.  Word can help create footnotes. This template uses the APA style; however, if your department requires a different style, you can easily change the style.  To insert a footnote, click where you want to add the footnote.  On the tool bar, click “Insert” > “Insert Footnote.”  Word inserts a reference mark in the text and adds the footnote mark at the bottom of the page.  Once you have finished typing the text, you can add a citation by taking the following steps:
With your cursor at the end of the quote/sentence that you would like to cite, on the “References” tab, in the “Citations & Bibliography” group click 
the arrow next to “Style” Click the style that you want to use in your manuscript.
Click “Insert Citation” and then select “Add New Source”.
In the Create Source box, type in the citations details and click OK.
When you’ve completed these steps, the citation is added to the list of available citations.  The next time you quote this reference, you don’t have to type it all out again, just click “Insert Citation” and select the citation you want to use. 
If several footnotes are located on the same page, please make sure that there is double space between footnote entries. Single-space within footnotes; double-space between footnote entries.
Additional information can be found at:  https://support.office.com/en-us/article/add-footnotes-and-endnotes-bff71b0c-3ec5-4c37-abc1-7c8e7d6f2d78 
Sample Footnote:  
In his urgent new book, “Peak Plastic: The Rise or Fall of Our Synthetic World” (Praeger, 2019), Jack Buffington offers some realistic solutions to the planet’s mounting, but not yet insurmountable, plastics problem. A professor of supply chain management at DU’s Daniels College of Business and University College, Buffington argues that supply chain innovation represents our best hope for addressing the problem without sacrificing the many benefits plastics brings. Buffington, who is responsible for warehousing and fulfillment for MillerCoors, is also the author of “The Recycling Myth.”[footnoteRef:2] [2:  (Chapman, 2019)] 

[bookmark: _Toc536531411]Endnotes
To insert an endnote rather than a footnote, place your cursor where you would like to start the endnote.  Click the “Insert” tab and then “Insert Endnote.”  Type the endnote text.  If you would like to add a citation to the endnote, follow the steps as noted above in the Footnotes section.

References
Chapman, T. (2019, January 24). A Solution to the Plastics Problem? Retrieved from University of Denver News: https://www.du.edu/news/solution-plastics-problem

If you have inserted citations throughout your manuscript, creating the References page is very easy.  To add a References page to your document:
Place the cursor in the document where you want the References page to start.
Click the References Tab on the Ribbon.
Click the Bibliography button on the “Citations & Bibliography” Group.
Choose “Insert Built-in Bibliography/Works Cited” or “Insert Bibliography.”

[bookmark: _Toc536531413]Appendix A
Adding an Appendix or Appendices to your manuscript can be a useful tool for providing additional information in a dissertation or thesis.  You can use appendices to make sure your paper is not too long, avoid disrupting the text with a lot of tables and figures and add background information on your topic.  
The content in an Appendix should be easily presented in print format.
The Appendix is placed behind the Reference page at the end of the manuscript.
If there is more than one Appendix, the Appendices should be titled “Appendix A,” “Appendix B,” etc.
Each Appendix should deal with a separate topic.
Each Appendix must be referred to by name (i.e., Appendix A) if referred to in the text of the paper.
The Appendix is labeled with a letter according to where it appears in the paper (the first appendix referred to in the paper should be Appendix A, the second Appendix B, etc.).  
The material in an appendix must meet the Formatting Guidelines with respect to margins.  Spacing, color choice, etc. may differ in the Appendix.


image1.tmp
Layout  References

rD % Cut

B3 Co
P B CoPY
~ ¥ Format Painter

Clipboard 5 Font 5
Navigation o

Headings  Pages  Results

"

Abstract
Acknowledgements
Table of Contents
List of Figures

List of Tables.

4 Chapter One: Headings within your...
4 Heading2
4 Heading3
4 Heading4
Heading 5
Additional Information:

PageBors  427words [F

Mailings

DU Formatting Template.dotx - Word

Review  View  Developer  ACROBAT  Q Tell mewhatyou Linda Downey Turner

P Find -

- 2 Replace

[ Select~
Editing

AaBbCcl | AaBbCcl AaBbCcl AaBbCcl AaBbCcl 4aBbCei

Normal | TNo Spac... Heading 1

Heading2 Heading3  Heading 4

Paragraph 5 Styles 5

Heading 3
The first sub-heading is formatted with a .25 indent and a bold font type.
Heading 4
The second sub-heading is formatted with a 0.25” indent and a bold and italicized
font type.
Heading 5
The third sub-heading is formatted with a 0.25 indent and an italicized font.

Additional Information:

All heading types have been programmed into this template. When you need fo type
in a heading, determine whether it is Heading 1 (Title of page or chapter), Heading 2
(main headings in the body of your text), Heading 3 (the first level sub-heading), Heading
4 (the second level sub-heading) or Heading 5 (the third level sub-heading). Upon
determining the type of heading, click on the heading type in the “style bar” at the top of

the page

Q share

100%

ok





image2.jpeg




image3.png
[ Name class | MRk | sex
7 [y i ™ -
o oy 5 ™ =3





